Enable ttyO1 in my BeagleBone Black

Hi. Im trying to enable my ttoyO1 to work with UART1 in my beaglebone. I always have to run
echo BB-UART1 > /sys/devices/bone_capemgr.*/slots
I now want my beaglebone to enable my UART1 port when it boot. How can i do it?

What rootfs?

If you have: /etc/default/capemgr

Then just add: "CAPE=BB-UART1" to /etc/default/capemgr

Regards,