No show login in Angstrom

Have a any way for no show the login message in startup of the angstrom after first time?

tks,

Alessandro

click on the desktop with left mouse button
Applications -> Settings -> Loggin Setup
tick the box Automatic login

Jan

thank you Jan.

Alessandro

janek escreveu: