ssh server enable

Hello!

I've built the latest Angstrom using setup-scripts, the console
version. It can see that SSH server does not function though I can see
it is installed:

root@beagleboard:~# opkg list | grep ssh
Socket based activation for dropbear ssh server
Socket based activation for dropbear ssh server This package contains
openssh - 5.9p1-r4 - Secure rlogin/rsh/rcp/telnet replacement
openssh-dbg - 5.9p1-r4 - Secure rlogin/rsh/rcp/telnet replacement -
Debugging files
openssh-dev - 5.9p1-r4 - Secure rlogin/rsh/rcp/telnet replacement -
Development files
openssh-doc - 5.9p1-r4 - Secure rlogin/rsh/rcp/telnet replacement -
Documentation files
openssh-keygen - 5.9p1-r4 - Secure rlogin/rsh/rcp/telnet replacement
openssh-misc - 5.9p1-r4 - Secure rlogin/rsh/rcp/telnet replacement
openssh-scp - 5.9p1-r4 - Secure rlogin/rsh/rcp/telnet replacement
openssh-sftp - 5.9p1-r4 - Secure rlogin/rsh/rcp/telnet replacement
openssh-sftp-server - 5.9p1-r4 - Secure rlogin/rsh/rcp/telnet replacement
openssh-ssh - 5.9p1-r4 - Secure rlogin/rsh/rcp/telnet replacement
openssh-sshd - 5.9p1-r4 - Secure rlogin/rsh/rcp/telnet replacement
openssh-sshd-systemd - 5.9p1-r4 - Secure rlogin/rsh/rcp/telnet replacement

how can I enable it?